Is there a way to use the FlexiCapture 12 project in the FlexiCapture 12 environment with lower version?

Question

Is there a way to use the project running in a FlexiCapture 12 environment with the higher version in another environment with a lower version of FlexiCapture 12 installed?

Answer

No, it is impossible to downgrade the project or to use the project of a higher version with a lower version of FlexiCapture 12.

Have more questions? Submit a request

Comments

0 comments

Please sign in to leave a comment.

Recently viewed