Error on recognizing documents in Project Setup Station: Cannot process page because licensed page limit was reached

Symptoms

While recognizing a document in Project Setup Station, an error occurs:

Cannot process page because licensed page limit was reached.

However, the cloud license has an available page count in Administration and Monitoring Console.

Cause

When a user loads images to Project Setup Station manually, it will count pages from the local license, not the cloud license. 

Resolution

Open ABBYY FlexiCapture 12 License Manager which is installed locally and check if the license there has available pages:

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