Symptoms
"Unable to perform RPC call. The RPC call completed before all pipes were processed." error appears when creating workflow:
Cause
The following error might occur in case the license is absent, not activated, not set as "Current" or Licensing Service is not running
Resolution
- Check whether ABBYY FineReader Server 14.0 - Licensing Service is up and running
- In Admin Console make sure the license is activated (Right-click on Licensing -->Add new license)
- In case the license is activated, make sure it is set as "Current" (Right-click on the license -->Set as current license )
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