Symptoms
Admin&Monitor Console-> Processing Monitor-> Performance show no data has been processed for the last 72hrs although there are files actually processed by the workflow
Cause
One of the reasons that cause such an issue is due to the limited number of event logs that are enabled in the Event logging mode (for example, as the screenshot below). With such limited settings, reports and performance will not work properly.
Resolution
Make sure to enable these logs in order to work.
Comments
0 comments
Please sign in to leave a comment.