Is FlexiCapture Cloud affected by Spring4Shell vulnerability?

Question

Is FlexiCapture Cloud affected by the Spring4Shell CVE-2022-22950, CVE-2022-22963, CVE-2022-22965 vulnerability

Answer

ABBYY has performed a full review – including source code and production environments – and has determined that FlexiCapture Cloud is NOT affected by this vulnerability.

Was this article helpful?

0 out of 0 found this helpful

Have more questions? Submit a request

Comments

0 comments

Please sign in to leave a comment.