Email Ingestion for FlexiCapture Cloud not working from Email Folder

Symptoms

Emails added to the configured FC Cloud import folder are not being ingested into FlexiCapture despite the Hot Folder configuration in the Import Profile being configured correctly and the Hot Folder enabled in the Administration and Monitoring Console

Cause

Reviewing the Event logs for the Processing Monitor revealed that the Exception and Processed folders were not created in the configured Hot Folder location.  The Hot Folder requires these folders to be created for the processing of documents.

Resolution

Creating the Exception and Processed Folders in the Hot Folder location will resolve this issue.

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