Apache Log4jの脆弱性はFineReader Server 14に影響しますか

質問

Apache Log4jの脆弱性はFineReader Server 14に影響しますか。

回答

Apache Log4jの脆弱性はFineReader Server 14に影響しません。

他にご質問がございましたら、リクエストを送信してください

コメント

0件のコメント

サインインしてコメントを残してください。

最近の閲覧