FineReader Server 14またはRecognition Server 4はSpring4Shell CVEの脆弱性の影響を受けるでしょうか

質問

FineReader Server 14またはRecognition Server 4は、Spring4Shell CVE-2022-22950、CVE-2022-22963、CVE-2022-22965の脆弱性の影響を受けるでしょうか。

回答

ABBYYは、ソースコードと実稼働環境を含む完全なレビューを実行し、FineReader Server 14もRecognition Server 4もこの脆弱性の影響を受けないことを確認いたしました。

この記事は役に立ちましたか?

0人中0人がこの記事が役に立ったと言っています

他にご質問がございましたら、リクエストを送信してください

コメント

0件のコメント

サインインしてコメントを残してください。