Symptoms
Cannot get the license ticket error.
Cause
This error occurs in cases when the maximum number of users that are using the exact type of the operator's station simultaneously is exceeded.
Resolution
To resolve the issue the user should know, how many users are foreseen for simultaneous work for one or another station.
This information can be found in license details: ABBYY FlexiCapture 12 License Manager > Service > License Use Statistic
Let's consider the example of WebVerification station:
Compare the number in the column Total with the number of sessions in the administration and monitoring console:
<AppServerName>/FlexiCapture12/Monitoring/#Processing/Sessions
If the license is blocked by a particular user, you may ask this user to stop using the Web Verification station or to kill the corresponding session in the Administration and Monitoring Console by the delete button.
Please note that in the case of session killing all unfinished work will be discarded.
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