システム要件で記載されているウェブブラウザのバージョンの32 bit版と64 bit版の両方がサポートされていますか

質問

FlexiCaptureのシステム要件で記載されているウェブブラウザのバージョンの32 bit(x86)版と64 bit(X64)版の両方がサポートされていますか。

回答

はい、FlexiCaptureのウェブステーションには、32 bit版と64 bit版のウェブブラウザの両方がサポートされています。

他にご質問がございましたら、リクエストを送信してください

コメント

0件のコメント

サインインしてコメントを残してください。

最近の閲覧