Symptoms
Error while processing a document:
Document 1: Page 1 (12): Cannot process page because licensed page limit was reached.
Cause
A user had the session locked and that is the reason for the task failing.
Resolution
- Identify the locked task
- Clearing that lock allows the batch to process.
- All active sessions are available in the Administration & Monitoring Console > System Monitor > Sessions.
- To close the locked session, check the appropriate one and delete it:
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