OpenOffice CVE-2016-1513 vulnerability in ABBYY FlexiCapture 12

Question

The OpenOffice CVE-2016-1513 vulnerability is actual for OpenOffice 4.1.2 and older: CVE-2016-1513 (openoffice.org).

How can this vulnerability be mitigated in FlexiCapture 12?

Answer

Starting from FlexiCapture 12 Release 3 Update 4 the OpenOffice has been updated to version 4.1.9:

To mitigate this vulnerability it is required to update your FlexiCapture 12 installation. The latest release is available by the following link:

Was this article helpful?

0 out of 0 found this helpful

Have more questions? Submit a request

Comments

0 comments

Please sign in to leave a comment.